oracle不支持vmware虚拟化环境认证

查了oracle官网,请看这一篇最新(2013-7-12)的公告:
明确说明,oracle不支持vmware虚拟化环境认证,而且生产环境一旦有问题,是不支持的,除非客户能证明是在原生OS环境下的问题,才会受理。而且特意说明,对于RAC,只受理11gR2及以后版本的服务请求,处理办法同上。言外之意,之前的版本,门都没有,不过我们并不关注早期的版本。

发表评论

电子邮件地址不会被公开。 必填项已用*标注